Nie mogę wgrać grafiki na serwer

Konfiguracja WordPressa i innych skryptów blogowych.
czujnikidlaautomatyki
Posty: 1
Rejestracja: 11 paź 2015, 22:54:45
Reputacja: 0
Płeć: Niewybrana
User Agent: Firefox Windows

Nie mogę wgrać grafiki na serwer

Postautor: czujnikidlaautomatyki » 21 paź 2015, 20:18:50

Witam od dwóch dni walczę z wgraniem grafiki na serwer i ciągle występuje ten sam błąd :
Wystąpił błąd podczas wysyłania pliku na serwer. Proszę spróbować ponownie później.
Rozmiar zdjęcia 659kB.

Czy ktoś już radził sobie z takim problemem?
draklin
Posty: 34
Rejestracja: 01 paź 2015, 12:04:01
Reputacja: 0
Płeć: Niewybrana
User Agent: Firefox Windows 1366x768

Re: Nie mogę wgrać grafiki na serwer

Postautor: draklin » 22 paź 2015, 12:30:50

może po prostu chwilowy problem
Awatar użytkownika
smart-tree
Obsługa CBA
Posty: 705
Rejestracja: 09 paź 2015, 20:20:35
Reputacja: 0
Płeć: Niewybrana
User Agent: Chrome Linux

Re: Nie mogę wgrać grafiki na serwer

Postautor: smart-tree » 26 paź 2015, 14:48:15

czujnikidlaautomatyki WroteColonWitam od dwóch dni walczę z wgraniem grafiki na serwer i ciągle występuje ten sam błąd :
Wystąpił błąd podczas wysyłania pliku na serwer. Proszę spróbować ponownie później.
Rozmiar zdjęcia 659kB.

Czy ktoś już radził sobie z takim problemem?


Witam.
Proszę podać adres strony. Opisz tez, proszę, dokładnie, w jaki sposób wgrywasz grafikę na serwer.
Pozdrawiam
Czy wiesz, że:
  • W Panelu CBA w sekcji "wsparcie" jest dedykowany system ticketów (obsługi technicznej)
  • Odpowiadamy na Forum oraz na adres mailowy obsluga(malpa)cba.pl
  • Jesteśmy również na Facebooku! Znajdź nas na facebook.com/hostingcba | cba.pl
W czym jeszcze możemy pomóc?

Wróć do „WordPress i inne systemy blogowe”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość