Bezimienny "Błąd http." przy dodawaniu grafik do biblioteki multimediów...

Konfiguracja WordPressa i innych skryptów blogowych.
megami
Posty: 5
Rejestracja: 11 lip 2015, 17:54:16
Reputacja: 0
Płeć: Niewybrana
User Agent: Firefox Windows 1920x1080

Bezimienny "Błąd http." przy dodawaniu grafik do biblioteki multimediów...

Postautor: megami » 20 maja 2016, 09:51:48

Nagle od około północy (czyli i dziwnych lagów z serwerem) coś takiego się dzieje. Tego samego dnia dodałam 5 wpisów i wszystko było ok, nie instalowałam po tym żadnych aktualizacji zarówno Wordpressa jak i modułów... Najciekawsze jest to że z poziomu FTP widać że pliki trafiają na serwer tylko nie są generowane wersje w mniejszych rozdzielczościach. Uprzedzając pytanie - limit zarówno w MB jak liczbie plików nie jest przekroczony. Przy ręczny dodawaniu plików z FTP i odnowieniu miniatur dostaję błędy w funkcji function (){return f&&(c&&!b&&(h=f.length-1,g.push(c)),function d(b){n.each(b,function(b,c){n.isFunction(c)?a.unique&&j.has(c)||f.push(c):c&&c.length&&"string"!==n.type(c)&&d(c)})}(arguments),c&&!b&&i()),this} oczywiście bez szczegółów, co ciekawe poprzednio dodane pliki odświeżają się bez problemów. Chmody jednych i drugich są identyczne.
Venite
Obsługa CBA
Posty: 3197
Rejestracja: 18 lut 2011, 08:01:57
Reputacja: 43
Lokalizacja: Kędzierzyn-Koźle
Płeć: Mężczyzna
User Agent: Opera Windows 1440x900

Bezimienny "Błąd http." przy dodawaniu grafik do biblioteki multimediów...

Postautor: Venite » 20 maja 2016, 17:04:21

Czy problem nadal występuje?
Czy wiesz, że:
  • W Panelu CBA w sekcji "wsparcie" jest dedykowany system ticketów (obsługi technicznej)
  • Odpowiadamy na Forum oraz na adres mailowy obsluga(malpa)cba.pl
  • Jesteśmy również na Facebooku! Znajdź nas na facebook.com/hostingcba | cba.pl
W czym jeszcze możemy pomóc?
megami
Posty: 5
Rejestracja: 11 lip 2015, 17:54:16
Reputacja: 0
Płeć: Niewybrana
User Agent: Firefox Windows 1920x1080

Bezimienny "Błąd http." przy dodawaniu grafik do biblioteki multimediów...

Postautor: megami » 20 maja 2016, 19:13:15

Dzięki, już wszystko jest OK.
jolerphotography
Posty: 2
Rejestracja: 24 cze 2016, 22:15:20
Reputacja: 0
Płeć: Niewybrana
User Agent: Chrome Windows 1600x900

Bezimienny "Błąd http." przy dodawaniu grafik do biblioteki multimediów...

Postautor: jolerphotography » 25 cze 2016, 23:49:26

Nie ma chyba sensu zakladać nowego wątku - właśnie od ok. 2 godzin mam to samo, co opisane wyżej. Również MB i liczba plików nie jest przekroczona. Ktoś, coś? :)
Venite
Obsługa CBA
Posty: 3197
Rejestracja: 18 lut 2011, 08:01:57
Reputacja: 43
Lokalizacja: Kędzierzyn-Koźle
Płeć: Mężczyzna
User Agent: Opera Windows 1440x900

Bezimienny "Błąd http." przy dodawaniu grafik do biblioteki multimediów...

Postautor: Venite » 26 cze 2016, 12:01:43

jolerphotography, podaj proszę adres strony.
Czy wiesz, że:
  • W Panelu CBA w sekcji "wsparcie" jest dedykowany system ticketów (obsługi technicznej)
  • Odpowiadamy na Forum oraz na adres mailowy obsluga(malpa)cba.pl
  • Jesteśmy również na Facebooku! Znajdź nas na facebook.com/hostingcba | cba.pl
W czym jeszcze możemy pomóc?
jolerphotography
Posty: 2
Rejestracja: 24 cze 2016, 22:15:20
Reputacja: 0
Płeć: Niewybrana
User Agent: Chrome Windows 1600x900

Bezimienny "Błąd http." przy dodawaniu grafik do biblioteki multimediów...

Postautor: jolerphotography » 27 cze 2016, 02:46:17

dopiero teraz weszłam, sorki :)
adres strony taki sam, jak nick tutaj plus .cba.pl
http://jolerphotography.cba.pl/
ale przed chwilą wgrałam zdjęcia normalnie na stronę, również te, które wczoraj za nic wejść nie chciały, uffff
Dzięki bardzo za odpowiedź :)
tommys
Posty: 1
Rejestracja: 23 lip 2016, 13:45:01
Reputacja: 0
Płeć: Niewybrana
User Agent: Chrome Windows 1600x900

Bezimienny "Błąd http." przy dodawaniu grafik do biblioteki multimediów...

Postautor: tommys » 23 lip 2016, 21:48:05

Również mam ten sam problem - http://knkjusttesting.cba.pl/
probne00
Posty: 1
Rejestracja: 03 lis 2016, 14:32:20
Reputacja: 0
Płeć: Niewybrana
User Agent: Firefox Windows 1920x1080

Bezimienny "Błąd http." przy dodawaniu grafik do biblioteki multimediów...

Postautor: probne00 » 15 sty 2017, 19:56:36

Awatar użytkownika
endriu888
Obsługa CBA
Posty: 1429
Rejestracja: 23 sty 2012, 21:02:33
Reputacja: 0
Strona na CBA.pl: katalogfirm.c0.pl
Płeć: Niewybrana
User Agent: SeaMonkey Windows 1024x768
Kontakt:

Bezimienny "Błąd http." przy dodawaniu grafik do biblioteki multimediów...

Postautor: endriu888 » 16 sty 2017, 09:54:50

Proszę te problemy dokładnie opisać i dołączyć zrzuty ekrany i przysłać na: obsluga(malpa)cba.pl
Czy wiesz, że:
  • W Panelu CBA w sekcji "wsparcie" jest dedykowany system ticketów (obsługi technicznej)
  • Odpowiadamy na Forum oraz na adres mailowy obsluga(malpa)cba.pl
  • Jesteśmy również na Facebooku! Znajdź nas na facebook.com/hostingcba | cba.pl
W czym jeszcze możemy pomóc?

Wróć do „WordPress i inne systemy blogowe”

Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 2 gości