Strona 1 z 2

Błąd 403 problem z podpinaniem linku

: 14 lis 2016, 18:35:50
autor: zaneta45078
Witam, jeśli wątek jest nie w tym katalogu co potrzeba proszę o przeniesienie, mam problem, mam do podpięcia 3 linki pod 3 różne obrazki, 2 działają z 3 jest problem wyskakuje błąd 403 ( przy podmianie linku na inny wszystko działa) co może być przyczyną ?Chodzi o joomla 3.5, link z którym jest problem to : https://docs.joomla.org/Main_Page .

Błąd 403 problem z podpinaniem linku

: 15 lis 2016, 13:25:46
autor: yurb
Witam, proszę o podanie URL obrazków.

Pozdrawiam,
Jurko,
Obsługa CBA

Błąd 403 problem z podpinaniem linku

: 15 lis 2016, 17:01:56
autor: zaneta45078
Obrazek wrzucony jest na serwer jest to images/zadanie_7/Joomla_logo.png, tu jest strona o której rozmawiamy http://zaneta45078.cba.pl/ , na samym dole po lewo są 3 obrazki, chodzi o pierwszy obrazek Joomla logo Joomla! Documentation™

Błąd 403 problem z podpinaniem linku

: 16 lis 2016, 10:10:29
autor: yurb
Witam,

URL pod linkiem "Joomla! Documentation™" w tym momencie jest błędny, trzeba zmienić na https://docs.joomla.org/ (bez "Main_Page" na końcu).

Pozdrawiam,
Jurko,
Obsługa CBA

Błąd 403 problem z podpinaniem linku

: 16 lis 2016, 14:45:43
autor: zaneta45078
Niestety to nie pomogło, było zmieniane juz na kilka sposobów i niestety nie działa, tym bardziej że na stronie pomocniczej która jest tak samo wykonana wszystko działa ( http://waldemar.cba.pl/ ) a link jest taki sam

Błąd 403 problem z podpinaniem linku

: 18 lis 2016, 09:12:15
autor: smart-tree
Witam,
z poziomu konsoli widać, że na stronie zaneta45078.cba.pl brak linku: zrut ekranu. Na stronie waldemar.cba.pl: zrzut ekranu ten link jest. W jaki sposób zmienia Pan link na stronie zaneta45078.cba.pl?
Pozdrawiam,
Mira,
Obsługa CBA

Błąd 403 problem z podpinaniem linku

: 19 gru 2016, 10:56:49
autor: bozena2016
Witam,
temat nie otwieranego podpiętego linku poruszony jest tylko raz tutaj. Niestety nie wyjaśnia mi podobnego mojego problemu. Na stronie http://www.zepter-bioptron.cba.pl/ po lewo u dołu jest 5 banerków. Trzeci i piąty po kliku dają Forbidden /w zalaczniku/. Dodam, że kilka m-cy temu wszystko dzialalo bez zarzutu. Próbowalem zmieniac wpisy i nic. Nie wiem co jest przyczyną. Bede bardzo wdzięczny za wskazówkę.

Błąd 403 problem z podpinaniem linku

: 19 gru 2016, 11:15:39
autor: endriu888
Strona http://grafdruk.com/ nie działa..a przekierowanie z banera jest dobre.

Błąd 403 problem z podpinaniem linku

: 19 gru 2016, 12:57:51
autor: bozena2016
endriu888 WroteColonŹródło posta Strona http://grafdruk.com/ nie działa..a przekierowanie z banera jest dobre.

Strona http://grafdruk.com/ dziala ..... w momencie Forbidden po podswietleniu paska adresu zaskoczy ..... przekierowanie jest prawidlowe

Błąd 403 problem z podpinaniem linku

: 19 gru 2016, 13:04:09
autor: endriu888
To proszę podmienić link w banerze już na właściwy bez przekierowania czyli: http://design.grafdruk.com/

Błąd 403 problem z podpinaniem linku

: 19 gru 2016, 13:27:47
autor: bozena2016
endriu888 WroteColonŹródło posta To proszę podmienić link w banerze już na właściwy bez przekierowania czyli: http://design.grafdruk.com/

w pierwszym kroku podmienialem kilkukrotnie - bez efektu

Błąd 403 problem z podpinaniem linku

: 19 gru 2016, 13:41:39
autor: endriu888
Sprawdzałem kod i nie ma podmienionego linku http://design.grafdruk.com/

Błąd 403 problem z podpinaniem linku

: 19 gru 2016, 13:49:46
autor: bozena2016
endriu888 WroteColonŹródło posta Sprawdzałem kod i nie ma podmienionego linku http://design.grafdruk.com/

robilem wczesniej ..... proszę, jest podmieniony :(

Błąd 403 problem z podpinaniem linku

: 19 gru 2016, 13:55:07
autor: endriu888
A próbowała Pani dodać przedrostek www?

Błąd 403 problem z podpinaniem linku

: 19 gru 2016, 14:01:25
autor: bozena2016
endriu888 WroteColonŹródło posta A próbowała Pani dodać przedrostek www?

teraz wstawiony i nic