Connection problems

Konfiguracja forum SMF.
hirshbergiaweerland
Posty: 6
Rejestracja: 20 sty 2012, 11:35:44
Reputacja: 0
Strona na CBA.pl: hirshbergiaweerland.cba.pl
Płeć: Niewybrana
User Agent: Firefox Windows 1360x768

Connection problems

Postautor: hirshbergiaweerland » 20 sty 2012, 11:45:16

Witam,

Na moim forum hirshbergiaweerland.cba.pl pojawia się co jakiś czas następujący komunikat:
"Connection problems"

Miałem już podobne problemy, jednak trwały one co najwyżej kilkadziesiąt sekund.
Poza tym forum działa bardzo wolno.

Czym może być to spowodowane?

pozdrawiam
Awatar użytkownika
4zywioly
Posty: 529
Rejestracja: 26 kwie 2011, 16:33:42
Reputacja: 13
Strona na CBA.pl: 4zywioly.c0.pl
Płeć: Niewybrana
User Agent: Chrome Windows 1366x768
Kontakt:

Re: Connection problems

Postautor: 4zywioly » 21 sty 2012, 11:43:53

wczoraj coś cba przymulało (http://cba.grd.net.pl/monitor/archiwum/?2012-01-20)
Teraz twoje forum ładuje mi się bez problemu w 1 sekunde około.
Awatar użytkownika
DeaDriam
Posty: 4023
Rejestracja: 04 lip 2011, 14:00:40
Reputacja: 123
Lokalizacja: Möglingen
Płeć: Mężczyzna
User Agent: Firefox Windows 1024x768
Kontakt:

Re: Connection problems

Postautor: DeaDriam » 21 sty 2012, 18:00:58

OPTYMALIZUJ FOREK
_____________________________________________________
Nie badz pijawka-znalazles rozwiazanie problemu..podziel sie na forum!
----------------------------------------------------------------------------
SmacznY WordpresS>> http://www.przepisyzgarnka.pl <<
ezogadu1
Posty: 11
Rejestracja: 21 kwie 2015, 19:38:41
Reputacja: 0
Płeć: Niewybrana
User Agent: Mozilla Windows

Re: Connection problems

Postautor: ezogadu1 » 29 kwie 2015, 09:51:08

witam.
Padło mi całe forum można go odzyskać??, ja się na tym kompletnie nie znam ;(. Pojawia się tylko komunikat "Connection Problems
Sorry, SMF was unable to connect to the database. This may be caused by the server being busy. Please try again later. "

Proszę o pomoc. :roll:

http://ezogadu.cba.pl/
po22
Posty: 404
Rejestracja: 02 sty 2015, 14:57:43
Reputacja: 6
Płeć: Niewybrana
User Agent: Firefox Linux 1024x768

Re: Connection problems

Postautor: po22 » 29 kwie 2015, 15:08:00

ezogadu1, sprawdziłem i wszystko działa.
Czy wiesz, że:
  • W Panelu CBA w sekcji "wsparcie" jest dedykowany system ticketów (obsługi technicznej)
  • Odpowiadamy na Forum oraz na adres mailowy obsluga(malpa)cba.pl
  • Jesteśmy również na Facebooku! Znajdź nas na facebook.com/hostingcba | cba.pl
W czym jeszcze możemy pomóc?
ezogadu1
Posty: 11
Rejestracja: 21 kwie 2015, 19:38:41
Reputacja: 0
Płeć: Niewybrana
User Agent: Mozilla Windows 1366x768

Re: Connection problems

Postautor: ezogadu1 » 29 kwie 2015, 19:38:22

Dzięki za sprawdzenie. Rzeczywiście, w połowie dnia strona zaczęła działać ale pokasowały się wątki/posty i nie ma pl znaków. :crazy:

Wróć do „SMF”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość