Złe zaindeksowanie?

Wszystko o pozycjonowaniu stron w polskich i zagranicznych wyszukiwarkach, o robotach, katalogach, meta tagach itp. etc. Czyli jak zwiększyć oglądalność swojej strony.
tw
Posty: 76
Rejestracja: 27 lut 2008, 20:30:27
Reputacja: 0
Płeć: Niewybrana
User Agent: Firefox Windows 1280x1024

Złe zaindeksowanie?

Postautor: tw » 14 kwie 2008, 18:27:38

Witam,
moje forum zgłosiłem do google ponad 2 tygodnie temu, zostało zaindeksowane dawno temu. Ale kiedy wpisuje w google http://www.zareklamujsie.cba.pl
wyskakuje mi takie coś

Nie wiem dlaczego tak się dzieje, że pokazuje komunikat "Wystąpił błąd"

pozdrawiam
Awatar użytkownika
Gromed
Przyjaciel CBA
Posty: 2990
Rejestracja: 18 kwie 2006, 12:18:45
Reputacja: 53
Lokalizacja: Toruń
Płeć: Mężczyzna
User Agent: Mozilla Windows 1024x768

Postautor: Gromed » 14 kwie 2008, 18:31:59

tw, może dlatego, że w swojej manii prześladujących Cie "hjakierków" zablokowałeś dostęp dla google bota; przynajmniej tak to wygląda jak patrzy się na kopię strony

Edit: przy takim ładnym zablokowaniu googlebota, oraz biorąc pod uwagę, że forum jest dostępne tylko dla zarejestrowanych użytkowników, 'misja' forum, czyli 'darmowa reklama' mija się z celem;
tw
Posty: 76
Rejestracja: 27 lut 2008, 20:30:27
Reputacja: 0
Płeć: Niewybrana
User Agent: Firefox Windows 1280x1024

Postautor: tw » 14 kwie 2008, 20:08:55

Gromed, brak słów :P no cóż.. dzięki za pomoc :roll:

Wróć do „Pozycjonowanie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość