problem ze zdjęciami

Wszystko o HTML, XHTML, XML, CSS.
chrom-mar
Posty: 18
Rejestracja: 04 cze 2015, 18:57:26
Reputacja: 0
Płeć: Niewybrana
User Agent: Firefox Windows

problem ze zdjęciami

Postautor: chrom-mar » 26 wrz 2015, 18:44:26

mam problem ze zdjęciami umieszczonymi na stronie. nie wszystkie się wyświetlają i do tego za każdym razem inne znikają a inne się pojawiają. w czym problem?
Awatar użytkownika
asiapaw
Obsługa CBA
Posty: 125
Rejestracja: 27 lip 2008, 17:32:34
Reputacja: 1
Lokalizacja: Warszawa
Płeć: Kobieta
User Agent: Chrome Windows 1920x1080
Kontakt:

Re: problem ze zdjęciami

Postautor: asiapaw » 29 wrz 2015, 14:45:04

chrom-mar podaj nazwę strony.
Czy wiesz, że:
  • W Panelu CBA w sekcji "wsparcie" jest dedykowany system ticketów (obsługi technicznej)
  • Odpowiadamy na Forum oraz na adres mailowy obsluga(malpa)cba.pl
  • Jesteśmy również na Facebooku! Znajdź nas na facebook.com/hostingcba | cba.pl
W czym jeszcze możemy pomóc?
chrom-mar
Posty: 18
Rejestracja: 04 cze 2015, 18:57:26
Reputacja: 0
Płeć: Niewybrana
User Agent: Firefox Windows 1024x768

Re: problem ze zdjęciami

Postautor: chrom-mar » 30 wrz 2015, 11:10:30

chrom-mar.c0.pl
prorok56
Posty: 9
Rejestracja: 27 sie 2015, 09:39:54
Reputacja: 0
Płeć: Niewybrana
User Agent: Chrome Windows 1280x1024

Re: problem ze zdjęciami

Postautor: prorok56 » 05 paź 2015, 21:07:14

dzień dobry mam taki problem ze np jak mam forum to jak jest awatar to nie wyświetla się ten awatar jest tylko ramka i napisane tylko awatar :/ http://psz24.[regulamin forum: punkt 2.13]/ tu macie przykład

Wróć do „HTML, CSS”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość