Żadne forum nie działa

Konfiguracja for z rodziny phpBB.
pajur
Posty: 9
Rejestracja: 17 maja 2013, 13:41:50
Reputacja: 0
Strona na CBA.pl: pajur.pl
Płeć: Niewybrana
User Agent: Opera Windows

Żadne forum nie działa

Postautor: pajur » 17 maja 2013, 13:47:20

Witam

Próbuję zainstalować już jakiekolwiek forum - zarówno z tych dostąpnych w narzędziach cba.pl, jak nawet phpBB by przemo - niestety za każdym razem gdy wpisuję w przeglądarce adres instalacyjny forum - dowiaduję się że taka strona nie istnieje (nawet gdy klikam na link podany przez stronę CBA)

O co chodzi ?

Np. na chwilę obecną adres do forum to : http://www.pajur.pl/forum
(/install.php) - by przemo

oczywiście page not found :/

pliki na 100% znajdują się na serwerze

Proszę o pomoc ...


Edit:
Generalnie nie mogę dostać się do żadnego pliku poprzez przeglądarkę...
wyskakuje mi błąd serwera :
The requested URL /obraz.jpg was not found on this server.
Apache/2.2.16 (Debian) PHP/5.2.6-1+lenny16 with Suhosin-Patch Server at www.pajur.pl Port 81
Venite
Obsługa CBA
Posty: 3196
Rejestracja: 18 lut 2011, 08:01:57
Reputacja: 43
Lokalizacja: Kędzierzyn-Koźle
Płeć: Mężczyzna
User Agent: Chrome Windows 1440x900

Re: Żadne forum nie działa

Postautor: Venite » 17 maja 2013, 14:34:41

http://whois.domaintools.com/pajur.pl

To na pewno jest Twoja, kupiona przez Ciebie domena?
Czy wiesz, że:
  • W Panelu CBA w sekcji "wsparcie" jest dedykowany system ticketów (obsługi technicznej)
  • Odpowiadamy na Forum oraz na adres mailowy obsluga(malpa)cba.pl
  • Jesteśmy również na Facebooku! Znajdź nas na facebook.com/hostingcba | cba.pl
W czym jeszcze możemy pomóc?
pajur
Posty: 9
Rejestracja: 17 maja 2013, 13:41:50
Reputacja: 0
Strona na CBA.pl: pajur.pl
Płeć: Niewybrana
User Agent: Opera Windows 1600x900

Re: Żadne forum nie działa

Postautor: pajur » 17 maja 2013, 14:57:39

Ach

więc uszę zmienić konto na CBA... ? z pajur.pl na pajur.cba.pl ?
Venite
Obsługa CBA
Posty: 3196
Rejestracja: 18 lut 2011, 08:01:57
Reputacja: 43
Lokalizacja: Kędzierzyn-Koźle
Płeć: Mężczyzna
User Agent: Chrome Windows 1440x900

Re: Żadne forum nie działa

Postautor: Venite » 17 maja 2013, 15:09:22

Jeśli nie planujesz wykupić tej domeny, to raczej tak:)
Czy wiesz, że:
  • W Panelu CBA w sekcji "wsparcie" jest dedykowany system ticketów (obsługi technicznej)
  • Odpowiadamy na Forum oraz na adres mailowy obsluga(malpa)cba.pl
  • Jesteśmy również na Facebooku! Znajdź nas na facebook.com/hostingcba | cba.pl
W czym jeszcze możemy pomóc?
pajur
Posty: 9
Rejestracja: 17 maja 2013, 13:41:50
Reputacja: 0
Strona na CBA.pl: pajur.pl
Płeć: Niewybrana
User Agent: Opera Windows 1600x900

Re: Żadne forum nie działa

Postautor: pajur » 17 maja 2013, 15:24:15

no ok

właśnie ją wykupiłem - cena okazała się śmieszna, więc teraz nic tu mi po CBA tylko wszystko tam gdzie kupiłem domenę czy jak ?
Venite
Obsługa CBA
Posty: 3196
Rejestracja: 18 lut 2011, 08:01:57
Reputacja: 43
Lokalizacja: Kędzierzyn-Koźle
Płeć: Mężczyzna
User Agent: Chrome Windows 1440x900

Re: Żadne forum nie działa

Postautor: Venite » 17 maja 2013, 15:40:17

Tak, Twój rejestrator domen powinien Ci umożliwić konfigurację rekordów.
Serwery DNS: ns1.cba.pl i ns2.cba.pl

Wpisujesz to w panelu usługodawcy w wyznaczonym miejscu.
Na propagację (rozejście się) adresów w Sieci należy poczekać, w skrajnych przypadkach do 48 godzin.
Czy wiesz, że:
  • W Panelu CBA w sekcji "wsparcie" jest dedykowany system ticketów (obsługi technicznej)
  • Odpowiadamy na Forum oraz na adres mailowy obsluga(malpa)cba.pl
  • Jesteśmy również na Facebooku! Znajdź nas na facebook.com/hostingcba | cba.pl
W czym jeszcze możemy pomóc?
pajur
Posty: 9
Rejestracja: 17 maja 2013, 13:41:50
Reputacja: 0
Strona na CBA.pl: pajur.pl
Płeć: Niewybrana
User Agent: Opera Windows 1600x900

Re: Żadne forum nie działa

Postautor: pajur » 17 maja 2013, 16:14:11

no ba :)

Po dodaniu aliasu (jenot.cba.pl) wszystko działa... jakie to proste :)

dziękuję bardzo za pomoc - stawiam piwo ;)

Wróć do „Fora phpBB”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość